cme.medlearning.de - CME Logo

Leitlinienkonforme Therapie der akuten und chronischen Herzinsuffizienz

Allgemeinmedizin / Innere Medizin / Kardiologie

In Deutschland leben etwa 2–3 Millionen Menschen mit einer Herzinsuffizienz. Die Prävalenz liegt bei 1–2 Prozent der Bevölkerung und wird weiter deutlich zunehmen. Die Übersicht in dieser CME basiert auf den von der Europäischen Gesellschaft für Kardiologie (ESC) im Mai 2016 publizierten Leitlinien, dem 2017 publizierten Kommentar der Deutschen Gesellschaft für Kardiologie und aktuellen Studien zu Innovationen in der Herzinsuffizienztherapie. Die 2016er-Leitlinien unterscheiden sich von der Version 2012 in einer Reihe von wesentlichen Punkten.

der niedergelassene arzt ist das Nachrichtenmagazin vor allem für Allgemeinärzte, Praktiker und Internisten. Neben aktueller Berichterstattung zu medizinischen Schwerpunktthemen liegt der Fokus auf den Bereichen Berufspolitik und Wirtschaft. Beiträge unterstützen das Praxismanagement. Abrechnungstipps (IGeL, EBM, GOÄ) liefern relevante Ratschläge für den Praxisalltag. der niedergelassene arzt ist das offizielle Organ des NAV-Virchow-Bundes

CME-Inhalte als PDF
 

Autor und Referent


Chefarzt
Medizinische Klinik und Kölner
Kardio-Diabetes Zentrum

Mit freundlicher Unterstützung von

WPV. Wirtschafts- und Praxisverlag GmbH

Zertifizierung (Kat. I - Einzellernen)

Kursdauer bis 04.12.2018
Bis zu 2 CME-Punkte.
Bearbeitungszeit: 45 Minuten
Qualifizierung durch Lernerfolgskontrolle.
Teilnahme ist kostenfrei.

Inhaltlicher / Technischer Support

Fragen zur Fortbildung / an Autoren?
Verwenden Sie unser Kontaktformular.

Haben Sie technische Fragen?
Nutzen Sie unsere FAQ.

Technische Voraussetzungen Kurzbeschreibung lesenKurzbeschreibung lesen

Software: Sie benötigen einen Browser mit HTML5 – Unterstützung.

Zurzeit wird HTML5 durch folgende Browser unterstützt:

  • Mozilla-Browser (Firefox) in der jeweils aktuellsten Version
  • Webkit-Browser (Chrome, Safari) in der jeweils aktuellsten Version
  • Opera
  • Internet Explorer 10

Ältere Internet-Explorer-Versionen (IE 8, IE 9 und älter) bringen noch nicht die CSS3-Fähigkeiten mit, die HTML5 erfordert. Für diese älteren Browser können Sie sich das kostenlose Plugin "Google Chrome Frame" von dieser Seite (http://whatbrowser.org/?hl=de) downloaden und installieren.

Get Adobe ReaderFalls Sie den Adobe-Reader nicht auf Ihrem System installiert haben, können Sie diesen hier herunterladen.

 Back to Top